<!DOCTYPE html>
<html id="home" lang="ru">

<head>
  <base href="https://grodno24.com/" />
  <title>Смесь, выпитая перед сном, удаляет все что съели за день</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Домашний натуральный напиток, который поможет вам ускорить ваш метаболизм, очистить организм от всех вредных токсинов, и это поможет вам сбросить лишний вес, а также уменьшить живот." />
  <meta name="keywords" content="" />
  <meta name="google-site-verification" content="upD0mbzZKvLWolm0Rrr0nI1LmEwkprC15UhpcTekX20" />
  <meta name="yandex-verification" content="405ed7f929d9b77f" />
  <meta name="pmail-verification" content="38720b82603c5d59c4c8052e2e82d5a7">
  <meta name="referrer" content="always" />
  <meta name="spr-verification" content="4311e10819d2c4e" />
  <meta name="verify-admitad" content="108524fa35" />
  <meta name="dumedia-verify" content="6f6eb95b9f25">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="2a77b90b143439fb8e7203b9c5e147b5" content="">
  <meta name="theme-color" content="#151951">
  
  <meta property="fb:app_id" content="424462234748617" />	
  <meta property="relap:enabled" content="1" />
	
  <meta property="og:image" content="https://grodno24.com/assets/images/2020/04/Sok-petrushki.jpg" />
  <meta property="og:title" content="Смесь, выпитая перед сном, удаляет все что съели за день"/>
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Grodno24.com"/>
  <meta property="og:url" content="https://grodno24.com/2020/04/udalyaet-vse-chto-seli-za-den.html">
  <meta property="og:description" content="Домашний натуральный напиток, который поможет вам ускорить ваш метаболизм, очистить организм от всех вредных токсинов, и это поможет вам сбросить лишний вес, а также уменьшить живот."/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:site_name" content="Гродно 24" />
	
  <meta property="article:published_time" content="2020-04-28T22:12+0300Z" />
	
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@grodno_24">
  <meta name="twitter:creator" content="@grodno_24">
  <meta name="twitter:title" content="Смесь, выпитая перед сном, удаляет все что съели за день">
  <meta name="twitter:description" content="Домашний натуральный напиток, который поможет вам ускорить ваш метаболизм, очистить организм от всех вредных токсинов, и это поможет вам сбросить лишний вес, а также уменьшить живот.">
  <meta name="twitter:image" content="https://grodno24.com/assets/images/2020/04/Sok-petrushki.jpg">
  
  <meta property="vk:title" content="Смесь, выпитая перед сном, удаляет все что съели за день" />
  <meta property="vk:url" content="https://grodno24.com/2020/04/udalyaet-vse-chto-seli-za-den.html" />
  <meta property="vk:image" content="https://grodno24.com/assets/images/2020/04/Sok-petrushki.jpg" />
  <meta property="vk:description" content="Домашний натуральный напиток, который поможет вам ускорить ваш метаболизм, очистить организм от всех вредных токсинов, и это поможет вам сбросить лишний вес, а также уменьшить живот." />
	
  <link href="favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="icon" type="image/x-icon" href="images/logo/icons/favicon.ico">
  <link rel="icon" type="image/png" href="images/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="images/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="images/icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="images/icons/favicon-192x192.png" sizes="192x192">
	
	
  <link href="style.css" rel="stylesheet" type="text/css" />
  <link href="tablet.css" rel="stylesheet" type="text/css" />
  <link href="phone.css" rel="stylesheet" type="text/css" />
  <link href="likely.css" rel="stylesheet" type="text/css" />
  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&amp;subset=cyrillic-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&amp;subset=cyrillic-ext" rel="stylesheet" />
  <link href="rss.html" rel="alternate" type="application/rss+xml" title="Гродно 24 – RSS лента" >
  
  <script src="js/jquery-3.0.0.min.js"></script>
  <script type="text/javascript" src="js/jquery.fancybox.js?v=2.1.5"></script>
  <link rel="stylesheet" type="text/css" href="jquery.fancybox.css?v=2.1.5" media="screen" />
  <link rel="stylesheet" type="text/css" href="jquery.fancybox-buttons.css?v=1.0.5" />
  <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
  <script type="text/javascript" src="js/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="js/jquery.sticky-kit.min.js"></script>
  <script type="text/javascript" src="js/jquery.script.js"></script>
  <script type="text/javascript" src="js/likes.js"></script>
  <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <script type="text/javascript" src="//code.giraff.io/data/widget-grodno24com.js" async></script>
  <script async src="https://ymzxqndyzx.info/j/5efb6ee6ac9d7991c97e3fc5"></script>
</head>

<body>

<div class="b-top"><a href="#"></a></div>
  <div id="main">
	  
    <!-- header -->
    <div id="header">
      <div id="logo">
        <a href="/" title="Гродно 24 – Новости Гродно, новости Гродненской области, новости Беларуси">Гродно 24 – Новости Гродно, новости Гродненской области, новости Беларуси</a>
      </div>
		
      <div class="b-header__block">    
		<h3><span>Мы в социальных сетях</span></h3> 
		<noindex>
		<ul class="b-header__social">
			<li class="b-header__social__vk"><a rel="nofollow" href="https://vk.com/grodno_24" alt="Мы в ВКонтакте" title="Мы в ВКонтакте"></a></li>
			<li class="b-header__social__tw"><a rel="nofollow" href="https://twitter.com/Grodno_24" alt="Мы в Твиттере" title="Мы в Твиттере"></a></li>
			<li class="b-header__social__ok"><a rel="nofollow" href="https://www.facebook.com/grodno.online" alt="Мы в Фейсбуке" title="Мы в Фейсбуке"></a></li>
			<li class="b-header__social__fb"><a rel="nofollow" href="https://ok.ru/grodno24" alt="Мы в Одноклассниках" title="Мы в Одноклассниках"></a></li>
			<li class="b-header__social__inst"><a rel="nofollow" href="https://www.instagram.com/grodno24/" alt="Мы в Инстаграм" title="Мы в Инстаграм"></a></li>
			<li class="b-header__social__yt"><a rel="nofollow" href="https://www.youtube.com/user/grodno24" alt="Мы в YouTube" title="Мы в YouTube"></a></li>
		</ul>
		  </noindex>
      </div>
		
      <div class="b-header__block">
		<h3><span>Погода в Гродно</span></h3>        
		<div class="b-header__block__weather"><span class="temp__value">+26</span></div>
      </div>
		
      <div class="b-header__block">
		<h3><span>Курсы валют</span></h3>        
		<div class="b-header__block__kurs"><div class='b-exchange'><span class='dollar'>USD/BLR: <strong>2.3898</strong></span><span class='euro'>EUR/BLR: <strong>2.7711</strong></span><span class='rubl'>100 RUR/BLR: <strong>3.3399</strong></span><span class='zloty'>10PLN/BLR: <strong>6</strong></span></div></div>
      </div>
		<br class="clearfloat" />

    </div>

    <!-- menu -->
    <div id="menu">
      <ul class="menu">
        <li><a href="https://grodno24.com/">Главная</a></li>
        <li class="active"><a href="/grodno/">Гродно</a></li>
        <li><a href="/belarus/">Беларусь</a></li>
        <li><a href="/region/">Гродненщина</a></li>
        <li><a href="/world/">В мире</a></li> 
		<li><a href="/interesno/">Интересно</a></li>
        <li><a href="/category/goroskop/">Гороскопы</a></li>

      </ul>
      <div id="search">
        
<form id="ajaxSearch_form" action="search.html" method="post">
    <fieldset>
    <input type="hidden" name="advsearch" value="oneword" />
    <label>
      <input id="ajaxSearch_input" class="cleardefault" type="text" name="search" value="Запрос для поиска..." onfocus="this.value=(this.value=='Запрос для поиска...')? '' : this.value ;" />
    </label>
    
        <label>
            <input id="ajaxSearch_submit" type="submit" name="sub" value="Найти!" />
        </label>
    
    </fieldset>
</form>



      </div>
    </div>
	  
	  <!--<div style="margin-bottom:30px;">
         <a href="/"><img src="" alt="" /></a>
	  </div>-->

	<div id="adfox_156751601960337345"></div>
	<script>
		window.Ya.adfoxCode.createAdaptive({
			ownerId: 314199,
			containerId: 'adfox_156751601960337345',
			params: {
				pp: 'g',
				ps: 'dnsg',
				p2: 'gnpa'
			}
    }, ['phone'], {
        tabletWidth: 1024,
        phoneWidth: 539,
        isAutoReloads: false
    });

	</script>


<!-- content -->
      <div id="block-content">
		  
         <div id="content">
                    
          <div id="single-news">
            <h1>Смесь, выпитая перед сном, удаляет все что съели за день</h1>

			  <div class="single-news-image" style="background-image:url(assets/images/2020/04/Sok-petrushki.jpg);background-size:cover;background-position:center center" alt="Фото носит иллюстративный характер" title="Фото носит иллюстративный характер">
				  <img src="assets/images/2020/04/Sok-petrushki.jpg" alt="Смесь, выпитая перед сном, удаляет все что съели за день / фото носит иллюстративный характер" title="Смесь, выпитая перед сном, удаляет все что съели за день / фото носит иллюстративный характер" style="width:1px;height:1px;position:absolute;left:-1px;top:-1px;" />
				  <div class="single-news-other">
					  
					<div class="single-news-date"> 
						<span class="b__news-date"><time itemprop="datePublished" datetime="2020-04-28T22:12+03:00">28 апреля 2020 в 22:12</time></span>
						
						<span class="b__news-category"><a href="https://grodno24.com/category/life/">
Жизнь</a></span>
					</div>
				    <div class="single-news-link">
						<section>
							
						    <br />
						</section>
					</div>
				  </div>
			  </div>
			  
			  <div class="ads-title">
				 <!-- Yandex.RTB R-A-211161-29 -->
					<div id="yandex_rtb_R-A-211161-29"></div>
					<script type="text/javascript">
						(function(w, d, n, s, t) {
							w[n] = w[n] || [];
							w[n].push(function() {
								Ya.Context.AdvManager.render({
									blockId: "R-A-211161-29",
									renderTo: "yandex_rtb_R-A-211161-29",
									async: true
								});
							});
							t = d.getElementsByTagName("script")[0];
							s = d.createElement("script");
							s.type = "text/javascript";
							s.src = "//an.yandex.ru/system/context.js";
							s.async = true;
							t.parentNode.insertBefore(s, t);
						})(this, this.document, "yandexContextAsyncCallbacks");
					</script>
			  </div>
			  <div class="ads-title-mobile">
			  </div>
			  
			 
			  <div class="b-content">
			  <p>Домашний натуральный напиток, который поможет вам ускорить ваш метаболизм, очистить организм от всех вредных токсинов, и это поможет вам сбросить лишний вес, а также уменьшить живот.</p>

<p>Вы также должны знать, что жировые ткани вокруг живота связаны с несколькими заболеваниями, такими как: сахарный диабет, высокое кровяное давление и сердечно-сосудистые заболевания.</p>

<p>Несколько исследований подтвердили связь между жиром на животе и диабетом типа 2. Если вы хотите избавиться от этого жира, вам нужно начать тренировки и есть здоровую пищу.</p>

<p>У нас есть много статей на нашем сайте, которые могут помочь вам похудеть и жить здоровой жизнью. И, наконец, вот рецепт для невероятного домашнего натурального напитка, который содержит один из наиболее эффективных ингредиентов для сжигания жира: лимон!</p>

<p><strong>Вам понадобятся следующие ингредиенты:</strong><br />
1 лимон<br />
пучок петрушки<br />
1 столовая ложка тертого имбиря<br />
1 чайная ложка уксуса<br />
1 палочка корицы или 1 чайная ложка порошка корицы<br />
половина литра воды<br />
<br />
<strong>Способ приготовления:</strong><br />
Вот то, что вам нужно сделать, и это очень просто! Вы просто должны положить все ингредиенты, упомянутые выше в блендер и смешать хорошо! Вы должны пить этот сок каждый вечер, прежде чем ложиться спать и Вы будете просыпаться каждое утро с меньшим весом! Поверьте мне, вы будете поражены результатами! Мы очень надеемся, что вы найдете эту статью полезной и не забудьте поделиться им с друзьями и семьей.</p>

<p><strong>Польза для здоровья. Петрушка:</strong><br />
1. Петрушка отлично подходит для почек и инфекций мочевого пузыря.<br />
2. Петрушка содержит мощные антиоксидантные флавоноиды и эфирные масла.<br />
3. Петрушка также поможет вам бороться с мочевой кислоты.<br />
4. Петрушка используется, чтобы предотвратить рак и рост опухоли.<br />
5. Петрушка также хорошо помогает, чтобы бороться со стрессом.<br />
6. Петрушка также используется для освежающего дыхания, и это очень просто — нужно просто жевать листья петрушки.<br />
7. Это противовоспалительное средство.<br />
8. Настой петрушки может помочь вам снизить задержку жидкости в организме.<br />
9. Она работает как очиститель крови.<br />
10. Это естественное мочегонное средство. Удаляет избыток воды из организма.</p>

			  </div>
			  
			  <div id="inpage_VI-425264-0"></div>
				<script type="text/javascript">
					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: 'VI-425264-0',
								renderTo: 'inpage_VI-425264-0',
								inpage: {
									/* Впишите дополнительные параметры */
								},
							}, function callback (params) {
								// callback
							});
						});ф
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			  <div style="margin:0 0 25px 0;"></div>
			 <div class="b-zen__sub">
			 <span style="background:#ff5033;font-weight:700;padding:5px 10px;color:#fff;">Подписывайтесь на наш канал в Яндекс.Дзен!</span><br />
             <span style="position:relative;top:7px;">Нажмите «Подписаться на канал», чтобы читать «Гродно 24» в ленте «Яндекса» <!--noindex--><a href="https://zen.yandex.ru/grodno24" target="_blank" rel="nofollow">zen.yandex.ru/grodno24</a><!--/noindex--></span>
			 </div>
			  

			  
			  <div class="b-share__block">
        <div class="b-share" data-zeroes="yes">
          <div class="facebook b-share__button b-share__facebook"></div>
          <div class="vkontakte b-share__button b-share__vk"></div>
          <div class="twitter b-share__button b-share__twitter"></div>
          <div class="odnoklassniki b-share__button b-share__odnoklassniki"></div>
        </div>
</div>

          </div>	 
			 
			 <div class="b-red__news__mobile">
	<div id="yandex_rtb_R-A-211161-1"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-211161-30",
					renderTo: "yandex_rtb_R-A-211161-1",
					horizontalAlign: false,
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>

<div id="yandex_rtb_R-A-211161-30"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-211161-30",
                renderTo: "yandex_rtb_R-A-211161-30",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

		  <div class="similar">
			  <h2 class="title-comment"><span>Самые популярные публикации</span></h2>
			  
			  
			  <div id="SO7ouU4f1Q2QGFMTcUKz" data-type="0" class="blockOfO1b2l3" ></div>
			       <script>window.RESOURCE_O1B2L3 = 'ovnbnsf.pro';</script>
			  <script src="//ovnbnsf.pro/BaFh/Ay.js" ></script>
			 
			  <viztag token="38515"></viztag>
			  
			  <div id="Vm1hcBOPfFRNGL1Fkjcw" data-type="2" class="blockOfO1b2l3" ></div>
			  
			  
			  <!--<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
				<script>
					(yaads = window.yaads || []).push({
						id: "425246-1",
						render: "#id-425246-1"
					});
				</script>
			  <div id="id-425246-1"></div>-->
			  
			  <div id="grf_grodno24com"></div>
				
          </div>

			 
          
      </div>
	            <div id="right-sidebar">

			  <div class="sidebar-direct">
				 
				<div id="yandex_rtb_R-A-211161-2"></div>
				<script type="text/javascript">
					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "R-A-211161-2",
								renderTo: "yandex_rtb_R-A-211161-2",
								horizontalAlign: false,
								async: true
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				</script>

			</div>
          </div>
	  <br class="clearfloat" />
     
    </div>
</div>
<div class="similar-social"> 
	<div class="similar-social__wrap"> 
		<div class="similar-social__wrap__trans"> 
		     <h2><span>Следи за нами в социальных сетях</span></h2>
			 <div class="similar-social__block">
				  <div class="similar-social__block__simple">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>
				
					<!-- VK Widget -->
					<div id="vk_groups"></div>
					<script type="text/javascript">
					  VK.Widgets.Group("vk_groups", {
						mode: 0,
						width: "0",
						height: "350",
						color1: '',
						color2: '',
						color3: ''
					  }, 58361982);
					</script>
				  </div>
				 
				 <div class="similar-social__block__simple">
					<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52075319460023",'{"width":305,"height":350}');
</script>


				  </div>
				 
				  <div class="similar-social__block__simple">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					  <div class="fb-page" data-href="https://www.facebook.com/grodno.online/" data-tabs="timeline" data-small-header="false" data-height="350" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">


				  </div>
				</div>
			 </div>
	</div>
</div>

    <div class="b-footer__wrap">
      <div class="b-footer">
		<div class="b-footer__logo">
           <a href="/" alt="Гродно 24 — Новости Гродно" title="Гродно 24 — Новости Гродно">Гродно 24 — Новости Гродно</a>
		</div>
          <div class="b-footer__copyright">
			<p>© 2013-2020 Гродно 24 — Новости Гродно<br /> 
			Для связи — <a href="mailto:grodno.online@gmail.com">grodno.online@gmail.com</a><br />
			<a href="https://grodno24.com/copyright.html#rules5">Использование материалов</a><br /></p>
          </div>
          <div class="b-footer__menu">
            <ul>
				<li><a href="grodno/" title="Новости Гродно" >Новости Гродно</a></li>
				<li><a href="region/" title="Новости Гродненской области" >Новости Гродненской области</a></li>
				<li><a href="belarus/" title="Новости Беларуси" >Новости Беларуси</a></li>
				<li><a href="world/" title="Новости в мире" >Новости в мире</a></li>
			</ul>
          </div>
		  
		  <div class="b-footer__social">
			<div class="b-footer__social__title">Подпишись на нас</div>
			<ul class="b-header__social">
				<li class="b-header__social__vk"><a rel="nofollow" href="https://vk.com/grodno_24" alt="Мы в ВКонтакте" title="Мы в ВКонтакте" target="_blank"></a></li>
				<li class="b-header__social__tw"><a rel="nofollow" href="https://twitter.com/Grodno_24" alt="Мы в Твиттере" title="Мы в Твиттере" target="_blank"></a></li>
				<li class="b-header__social__ok"><a rel="nofollow" href="https://www.facebook.com/grodno.online" alt="Мы в Фейсбуке" title="Мы в Фейсбуке" target="_blank"></a></li>
				<li class="b-header__social__fb"><a rel="nofollow" href="https://ok.ru/grodno24" alt="Мы в Одноклассниках" title="Мы в Одноклассниках" target="_blank"></a></li>
				<li class="b-header__social__inst"><a rel="nofollow" href="https://www.instagram.com/grodno24/" alt="Мы в Инстаграм" title="Мы в Инстаграм" target="_blank"></a></li>
				<li class="b-header__social__yt"><a rel="nofollow" href="https://www.youtube.com/user/grodno24" alt="Мы в YouTube" title="Мы в YouTube" target="_blank"></a></li>
			</ul>
		  </div>
          <div class="b-footer__counter" style="overflow:hidden">
            
			<!--LiveInternet counter--><script type="text/javascript">
			document.write("<a href='//www.liveinternet.ru/click' "+
			"target=_blank><img style='margin:0 0 0 -200px' src='//counter.yadro.ru/hit?t25.2;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число посетителей за"+
			" сегодня' "+
			"border='0' width='88' height='15'><\/a>")
			</script><!--/LiveInternet-->
	
			<!-- Yandex.Metrika counter -->
            <script type="text/javascript">
              (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                  try {
                    w.yaCounter22291576 = new Ya.Metrika({
                      id: 22291576,
                      clickmap: true,
                      trackLinks: true,
                      accurateTrackBounce: true
                    });
                  } catch (e) {}
                });
                var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () {
                    n.parentNode.insertBefore(s, n);
                  };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
                } else {
                  f();
                }
              })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript>
              <div>
                <img src="//mc.yandex.ru/watch/22291576" style="position:absolute; left:-9999px;" alt="" />
              </div>
            </noscript>
            <!-- /Yandex.Metrika counter -->
				
			<!-- Rating Mail.ru counter -->
			<script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "2412540", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
			  if (d.getElementById(id)) return;
			  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			  ts.src = "https://top-fwz1.mail.ru/js/code.js";
			  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
			</script><noscript><div>
			<img src="https://top-fwz1.mail.ru/counter?id=2412540;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
			</div></noscript>
			<!-- //Rating Mail.ru counter -->
</div>

        </div>
      </div>
    </div>
  </body>
</html>

    

